PC schaltet nicht ein

Von A wie Arbeitsspeicher bis Z wie Zip. Alles zu deiner PC-Hardware und -Software.
Antworten

Beitrag » 9. Jun 2007 14:34 #1

Rudi75
Beiträge: 636

PC schaltet nicht ein

Beitrag von Rudi75 »

Ich habe da ein Problem mit meinem alten Rechner (AMD 1800+). Wenn ich ihn einschalte, dann dreht sich der Prozessorläufter nur ganz kurz (eher kurzes wackeln)... am Mainboard leutet eine Lampe und auch die Maus ist hell erleuchtet. Allerdings springt der PC gar nicht erst an.

Was könnte da wohl defekt sein? Netzteil? Mainboard? Prozessor? Wie sollte ich eurer Meinung nach vorgehen :eek:
Zuletzt geändert von Rudi75 am 9. Jun 2007 14:34, insgesamt 1-mal geändert.

Beitrag » 9. Jun 2007 15:03 #2

Benutzeravatar
Mudsee
Beiträge: 15709
Kontaktdaten:

RE: PC schaltet nicht ein

Beitrag von Mudsee »

[quote=Rudi75]Ich habe da ein Problem mit meinem alten Rechner (AMD 1800+). Wenn ich ihn einschalte, dann dreht sich der Prozessorläufter nur ganz kurz (eher kurzes wackeln)... am Mainboard leutet eine Lampe und auch die Maus ist hell erleuchtet. Allerdings springt der PC gar nicht erst an.

Was könnte da wohl defekt sein? Netzteil? Mainboard? Prozessor? Wie sollte ich eurer Meinung nach vorgehen :eek:[/quote]

Also du hast so ein kurzes anspringen und dann ist wieder ruhe.

Ich würde erstmal alles abklemmen bist auf die Grafikkarte und einem Riegel Ram...
Kücken ob sich dann was bewegt.

Wenn da immer noch nicht mal die bufferbatterie entfernen ein wenig warten...so 5-10min, und es dann nochmalig versuchen.

Immer noch das selbe würde ich mal ein anderes NT versuchen.
Lesen gefährdet die Dummheit
Rechtschreibfehler sind auf defekte Tastaturentreiber zurückzuführen.

Beitrag » 9. Jun 2007 16:07 #3

Rudi75
Beiträge: 636

Beitrag von Rudi75 »

Hi Mudsee,

ich habe deine Ratschläge befolgt... das Netzteil war wohl kaputt. Habe mir vorhin ein neues gekauft und nu funktioniert der Rechner wieder :p

Danke! :)

Beitrag » 9. Jun 2007 20:52 #4

Benutzeravatar
High End
Beiträge: 124

Beitrag von High End »

...Jaja, die bösen Netzteile :)


(Ich weiß, Spam.Aber der musste sein)
BeivielenzusammengeschriebenenWörternbinichnichtschuld,sondernmeinetastatur:-)

Beitrag » 9. Jun 2007 22:08 #5

Benutzeravatar
Mudsee
Beiträge: 15709
Kontaktdaten:

Beitrag von Mudsee »

Hör mir auf zur Zeit ist wohl die Phase der NT ich gehe mal kaputt tage...
Lesen gefährdet die Dummheit
Rechtschreibfehler sind auf defekte Tastaturentreiber zurückzuführen.

Beitrag » 10. Jun 2007 14:11 #6

Rudi75
Beiträge: 636

Beitrag von Rudi75 »

Wie lange sollte Netzteile eigentlich halten? Das kaputte lief 5 Jahre eigentlich durchgängig. Es hatte seinen Zenit wohl überschritten, oder?

Beitrag » 10. Jun 2007 14:35 #7

Benutzeravatar
High End
Beiträge: 124

Beitrag von High End »

5 Jahre ist schon viel. Aber ich hatte mal einen alten PC, der hat noch länger gehalten. Dafür wurde er aucn nicht so belastet (Also ein Pc nur für TExte schreiben und das innere brauchte auch nicht viel Strom)
BeivielenzusammengeschriebenenWörternbinichnichtschuld,sondernmeinetastatur:-)

Beitrag » 10. Jun 2007 15:25 #8

Benutzeravatar
Mudsee
Beiträge: 15709
Kontaktdaten:

Beitrag von Mudsee »

So doof es vielleicht klingt aber so wenn ein NT die ersten 3 jahre überlebt läuft es meist ewig.

Also ich habe alte NT gehabt die waren 10 Jahre alt und gingen.

5 Jahre alt und kaputt ist in meinen augen noch recht früh..
Lesen gefährdet die Dummheit
Rechtschreibfehler sind auf defekte Tastaturentreiber zurückzuführen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 5 Gäste